Atraso nas entregas de webhooks
Incident Report for Status | Malga
Resolved
This incident has been resolved.
Posted Mar 03, 2022 - 09:25 GMT-03:00
Monitoring
Problema identificado e consertado, estamos monitorando os sistemas.
Posted Mar 01, 2022 - 12:39 GMT-03:00
Investigating
Atraso nas entregas dos webhooks
Posted Mar 01, 2022 - 12:39 GMT-03:00
This incident affected: Notifications - Webhooks.