Degradação de performance
Incident Report for Status | Plug Pagamentos
Resolved
This incident has been resolved.
Posted Feb 02, 2022 - 10:04 GMT-03:00
Monitoring
Devido a uma falha de rede, identificamos uma degradação de performance que ocorreu entre 20:24 BRT até 20:27 BRT em nossas APIs. O incidente foi normalizado as 20:27 BRT. No momento estamos monitorando para evitar qualquer tipo de instabilidade.
Posted Feb 01, 2022 - 20:57 GMT-03:00
This incident affected: API Payments (API Payments (PIX), API Payments (Cards), API Payments (Boleto)).