Instabilidade no provedor de cloud
Incident Report for Status | Plug Pagamentos
Resolved
Incidente resolvido.
Posted Dec 07, 2021 - 19:45 GMT-03:00
Monitoring
A degradação parcial dos serviços do provedor de Cloud já retornou à normalidade. Seguimos monitorando o incidente.
Posted Dec 07, 2021 - 19:24 GMT-03:00
Update
Seguimos investigando o incidente. Somente as confirmações de pagamento do PIX estão sendo afetadas.
Posted Dec 07, 2021 - 13:57 GMT-03:00
Investigating
Investigação em andamento. Alguns clientes podem notar degradação de performance pontual.
Posted Dec 07, 2021 - 13:32 GMT-03:00
This incident affected: API Payments (API Payments (PIX)) and Webhooks.