Degradação de performance
Incident Report for Status | Plug Pagamentos
Resolved
o incidente foi resolvido as 17:30
Posted May 26, 2022 - 18:30 GMT-03:00
Investigating
Atraso na entrega dos webhooks das transações feitas por pix. O atraso ocorreu entre 15:20 GMT-3 e 17:30 GMT-3.
Posted May 26, 2022 - 18:29 GMT-03:00
This incident affected: API Payments (API Payments (PIX)).