Aumento de latencia das requisições nas APIS
Incident Report for Status | Plug Pagamentos
Resolved
This incident has been resolved.
Posted Mar 10, 2022 - 12:11 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 10, 2022 - 11:52 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Mar 10, 2022 - 11:21 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Mar 10, 2022 - 11:17 GMT-03:00
This incident affected: API Payments (API Payments (PIX), API Payments (Cards), API Payments (Boleto)).