Aumento de latencia das requisições nas APIS
Incident Report for Status | Malga
Resolved
This incident has been resolved.
Posted Mar 11, 2022 - 18:49 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 11, 2022 - 18:22 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Mar 11, 2022 - 18:10 GMT-03:00
This incident affected: API Payments (API Payments (PIX), API Payments (Boleto), API Payments (Cards)).