Aumento de taxa de erros
Incident Report for Status | Plug Pagamentos
Resolved
This incident has been resolved.
Posted Mar 11, 2022 - 16:14 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 11, 2022 - 15:37 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Mar 11, 2022 - 15:14 GMT-03:00
This incident affected: API Payments (API Payments (PIX), API Payments (Cards), API Payments (Boleto)).